ワシントン・ポストがトランプ次期大統領のツイートをファクトチェックするChromeプラグインを公開

SHARE:

trump-tweets-wp-plugin

<ピックアップ> Washington Post launches Chrome plug-in to fact-check Trump on Twitter

伝統的メディアにも遊び心はあるようだ。ワシントン・ポストが、トランプ次期大統領のツイートをファクトチェックするためのChrome専用プラグインをリリースした。

RealDonaldContext」をインストールすると、上部画像のようにトランプのツイートの下部にファクトに基づいたサマリーを表示する。

何が事実で何が不正確であるかの判断は、ワシントン・ポストの編集者に委ねられる。ツイートが丸々または部分的に不正確だとなった場合は、”This is incorrect or false”や”There’s important context missing”といった見出しと共に関連記事が表示される。

ワシントン・ポストは、トランプ次期大統領の独り言のようなツイートに対して、コンテキストを追加する目的で開発したと説明している。

プラグインは、11月末以降のツイートに対して機能する。

via. The Next Web

BRIDGE Members

BRIDGEでは会員制度「BRIDGE Members」を運営しています。会員向けコミュニティ「BRIDGE Tokyo」ではテックニュースやトレンド情報のまとめ、Discord、イベントなどを通じて、スタートアップと読者のみなさんが繋がる場所を提供いたします。登録は無料です。
  • テックニュース全文購読
  • 月次・テーマまとめ「Canvas」
  • コミュニティDiscord
  • イベント「BRIDGE Tokyo」
無料メンバー登録